Toyota Land Cruiser 100 гидроподвеска

Модератор: vasaby

Ответить
SLAVA SSS
Сообщения: 2
Зарегистрирован: 28 май 2018, 16:13
Автомобиль: CALDINA 1997г
Откуда: Хабаровск

Toyota Land Cruiser 100 гидроподвеска

Сообщение SLAVA SSS » 28 май 2018, 16:16

Здравствуйте. Тоёта лэнд крузер 100 2003г.в. двиг.2uz. Не работает гидроподвеска,машина опустилась в нижнее положение.Ошибок нет,предохранители и реле целые.переключатель работает,на панели светодиоды показывают режимы изменения высоты.электромотор насоса проверял целый.Питание на блок приходит,3 плюса от замка зажигания и 3 массы.В дате по сканеру датчики высоты в порядке,но напряжение по дате 6,5v.На других машинах смотрел, показывает напряжение аккумы. 12v и выше.Ставил другой блок, тоже самое.Господа,подскажите куда копать?

Аватара пользователя
vasaby
Сообщения: 2094
Зарегистрирован: 29 июл 2005, 05:08
Откуда: Санкт-Петербург

Re: Toyota Land Cruiser 100 гидроподвеска

Сообщение vasaby » 29 май 2018, 13:08

Вскрыть блок, посмотреть плюсы и минусы прямо на пайке соответствующих выводов разъёма. Плюсов там 2, а не 3. От главного реле и реле зажигания №2.

SLAVA SSS
Сообщения: 2
Зарегистрирован: 28 май 2018, 16:13
Автомобиль: CALDINA 1997г
Откуда: Хабаровск

Re: Toyota Land Cruiser 100 гидроподвеска

Сообщение SLAVA SSS » 30 май 2018, 15:33

Решил проблему.Питание блока AHC которое подаётся с главного реле АНС, ПРИ ЗАМЕРЕ МУЛЬТИМЕТРОМ ПОКАЗЫВАЛО 12В..Когда подал нагрузку фарной лампой 60 ватт,питание пропало.В блоке предохранителей выгорела контактная пластина предохранителя питающего блок АНС через главное реле АНС.Питание сделал,система заработала.Тему можно закрывать.Всем спасибо.
2018-05-28_162716.png
2018-05-28_162809.png
2018-05-29_133849.png

Ответить