Помогите пожалуйста!

здесь можно задавать различные вопросы

Модераторы: mek, indy

Правила форума
При создании темы или вопроса с описанием проблемы обязательно указывайте полную информацию об авто (страна, год, двигатель, кпп), указывайте какие действия выполнялись. По вопросам запасных частей указывайте вин или номер кузова полностью.Не забывайте указывать в профиле город проживания.
Ответить
FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Помогите пожалуйста!

Сообщение FreeSlaver » 27 ноя 2017, 18:22

Автомобиль митсубиши галант кузов EA1A двигатель 4G93 ТНВД 2 поколение выпуск авто август 1997г., на холодную работает 5-10 секунд глохнет с лета еще началось и так пока до рабочей не прогреешь на холостых глохнет, менял дмрв, промывал форсунки, менял лямбда зонд, выбивал катализатор, менял ДПЗД, отстраивал его, менял датчик регулятора холостого хода, заменил насос в баке на вееровский, заменил топливные фильтра от бака до фильтриков все абсолютно, в ТНВД притирал пластины, давление регулируется, если поставить на ХХ 2.9V-3V то машина как будто захлебывается, на холодную двигатель глохнет, от 2000-3500 оборотов троит, по мере прогрева диапазон троения меняется при прогреве до рабочей температуры пропадает, но на прогретом двигателе обороты стабильно стояли на месте на уровне 600 об/мин. В выходные заменил рампу с форсунками и двигатель, на заведомо идеально работающий потому что его сняли с машины которая ездила идеально до момента снятия двигателя т.к. покупал у друга он делает теперь свап на турбо, не помогло, на холодную стал работать еще хуже обороты плавают и на горячую давку пришлось убавить до 2.7V так иначе вообще с 3000-4000 оборотов тяжело набирает, иногда поднимает обороты до 1200, но в основном 700-800 и плавают. Что еще заменить я не знаю (((( сегодня заметил течь масла или бензина не могу разобрать на той части ТНВД которая крепится на головку блока. Что делать с машиной я уже не знаю.
Вложения
bm8YIAunUk0.jpg
fzP3mOidqnA.jpg

Sibo
Сообщения: 7180
Зарегистрирован: 30 дек 2005, 08:10
Откуда: Красноярск
Контактная информация:

Re: Помогите пожалуйста!

Сообщение Sibo » 27 ноя 2017, 19:56

Наверно драйвер форсунок поменять надо.

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 27 ноя 2017, 21:28

Хорошо, завтра попробую переставить.

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 28 ноя 2017, 18:55

Короче установка другого драйвера форсунок не помогла, вот старт на холодную. Давка 2.85V https://vk.com/video2383943_456239037

Аватара пользователя
mek
admin
Сообщения: 27677
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Помогите пожалуйста!

Сообщение mek » 29 ноя 2017, 01:15

Обычно, такие симптомы всё же от форсунок. Попробуйте их почистить. С ГРМ всё в порядке?
Дмитрий Москва RVR SPORT GEAR X2

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 29 ноя 2017, 04:45

Дмитрий Юрьевич Добрый день дело в том что точно такие же симптомы были на прежнем двигателе с совершенно другими форсунками я их пробовал чистить и к сожалению не помогло. Может ли это быть из за датчика температуры? Я уже не знаю просто в какую сторону двигаться.

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 29 ноя 2017, 11:46

Нет это не датчик температуры охлаждающей жидкости, замена не помогла.

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 29 ноя 2017, 11:48

mek писал(а):Обычно, такие симптомы всё же от форсунок. Попробуйте их почистить. С ГРМ всё в порядке?
ГРМ менялся 8000 назад все по методе с зажимом натяжителя.

Аватара пользователя
mek
admin
Сообщения: 27677
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Помогите пожалуйста!

Сообщение mek » 30 ноя 2017, 01:07

А до замены ГРМ?
Дмитрий Москва RVR SPORT GEAR X2

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 30 ноя 2017, 19:37

Купил своего галанта я в ноябре 2014 года, и до декабря 2015 когда у меня забрали права, я даже не знал что такое ремонт митсубиси. А началось все с после того как машина простояла полтора года пока прав не было, ездила она отлично, но мне мой мозг посоветовал заехать на диагностику мол мало ли что, тем более лампочки в "чеке" не было. Ну мне диагност и говорит что давки маловато надо бы добавить, ну я добавил до 3.14V но увы я не дочитал что это должно быть на 2000 об., поехал прокатился вроде лучше, съездил по межгороду, около 600 км, машина топила как следует по трассе, расход на 100-ню вышел около 7-8 литров, но на 3-й передаче в районе 120-130 км/ч на 3500-4000 об/мин, было слышно как будто на 3-х цилиндрах машина едет но ехала достойно, на следующий день опять еду по трассе на 100 км расход вышел почти 14 литров, погостил завелся поехал обратно выезжаю на трассу и на тебе, жму на педаль машина останавливается, остановился включил P жму на педаль жуткое троение пока не надавишь в пол, делать нечего ехать надо, пока держал педаль чуть-чуть ногой машина медленно но разгонялась до 100-км стоило чуть сильнее нажать ощущение было что заливает, первым делом заменил фильтрики в ТНВД, 0 эмоций, скинул коллектор заменил фильтрики в форсунках не помогло, заменил свечи 0 эмоций, двигатель стоял троил на холостых, и тут заглох, кручу стартер нет компрессии выяснилось срезало на ГРМ 3 зуба, замерили компрессию сказали клапана не загнуло, но компрессия была в районе 13-14 атмосфер, знаю что маловато, но! после замены грм, ситуация не изменилась, машина троила, механик опытный несколько раз все метки перепроверял все на месте. Потом посоветовали мне убавить давку, я убавил на ХХ до 2.8V Бинго машина поехала не так как раньше (до поломки), но хотя бы не троила, но осталась беда на холодную стоит завести она глохнет если не нажимать на педаль газа, как прогреется работает норм. Ну и тут я начал действовать! Первым делом заменил ДМРВ, взял контракт поставил ничего не изменилось, взял у друга с легнума который работает как часы тоже не помогло, взял у него же катушки не помогло, думаю ну фильтр основной под крылом ну точно он! Меняю - не помогло, меняю фильтр сеточку в баке, не помогло, думаю ну тогда значит насос сдох, тем более что с первого раза никогда не заводилась машина (клапан обратки скорее всего не держал) ставлю насос от VR-4, стала заводиться с первого раза, но с троением не помогло, и также глохла на холодную, поменял датчик положения дроссельной заслонки отстроил его, при чем на моем датчике стояла настройка на 834mV прочитал что диапазон должен быть от 540-650 mV так и отстроил, не помогло, заменил лямбда зонд, не помогло, попытался достать форсунки чтобы промыть не вышло, промыли какой то жидкостью без снятия не помогло, ТНВД выдавал нормальное рабочее давление, но мне сказали мол плунжер может не держать, ну притерли мне пластины ТНВД качает толку нет, подумал что может ремень на генераторе старый слабый, ну так и было заменил тоже не помогло, отвернул приемную трубу, там катализатор выбил - не помогло. И тут мой товарищ на легнуме проигрывает заезд галанту с таким же 4g93 до этого в нашем галант клубе он считался обладателем самого быстрого джедая, звонит в этот же вечер мне говорит забирай движку за 7000 руб, я говорит психанул делаю свап на турбо, я не раздумывая покупаю его двигатель из навесного взял только форсунки с рампой. Полтора дня провел в гараже заменил ДВС самостоятельно, завожу - глохнет! Я не поверил своим глазам!!! Прогреваю мало мало работает на холостых но очень не стабильно, убавляю давку, как на прежнем моторе до 2.71V загорается чек по низкому давлению двигатель работает при нажатии на педаль давка повышается чек гаснет. Поехал прокатиться, ну едет конечно вот прямо ЕДЕТ!!! Но на перекрестках если стоять на D глохнет. Включаешь заднюю глохнет, работал очень не стабильно, заехал на диагностику, ошибку показал только 56, остальные показатели в пределах нормы, единственное время открытия форсунок было 0.51мс мне диагност пояснил что мол должно быть 0.35мс., по его совету поднял давка на 2.82V. Утром чуть приморозило до -10, завожу держу педалью газ чтобы не заглохла и тут загорается чек по давлению, с 2.82V давление просело на 2.63V запускаю самодиагностику выдает 5 длинных 6 коротких ну думаю понятно чек по давке, регулятором поднимаю до 2.85V чек гаснет ДВС работает, но чек выдает еще кое что не понятное, 2 длинных и 10 коротких, я не понял что это. Но! После этого на холодную машина не глохнет, но из того что мне не нравится, очень сильная вибрация на ХХ старается держать 600 оборотов, на продувке 750, иногда на ХХ когда едешь по парковке поднимает до 1200 оборотов, и когда на перекрестке страгиваешься с места чувствуется небольшой провал, и если пальцем у двигателя чуть дотронуться до тросика газа ДВС начинает колбасить. Ну и расход на 10 литрах я проехал около 55 км. Ну правда притапливал по городу, т.е. при спокойной езде проехал бы около 70 км. Вот такая история, ощущение что я почти победил его, но ездить не очень комфортно потому что при стартах на перекрестках рывки из-за этого провала, А 8000 км назад ГРМ менялся моим товарищем на легнуме и после этого ДВС работал отлично!

Аватара пользователя
mek
admin
Сообщения: 27677
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Помогите пожалуйста!

Сообщение mek » 04 дек 2017, 15:33

Так с этим двигателем троит или нет? Что с давлением в тнвд во всём диапазоне оборотов?
Дмитрий Москва RVR SPORT GEAR X2

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 05 дек 2017, 06:03

Да с этим двигателем тоже троит на холодную и черный дым идёт как будто свечи заливает, не знаю как объяснить вот такое было у меня на девятке когда сапунила она и фильтр маслом пропитался по трассе едешь её как за заднее место держат а фильтр достанешь прогазуешь черный дым из трубы выйдет и вроде едет так и здесь только на холодную очень нестабильно работает но воздушный фильтр свежий а впускной коллектор промыт. И когда кикдаун нажал она на первой то передаче более менее вроде едет а вот когда на второй то это вообще беда а не ускорение давление в пределах допуска. 2.85V можно и поднять.

Аватара пользователя
mek
admin
Сообщения: 27677
Зарегистрирован: 28 июл 2005, 23:26
Автомобиль: RVR X2
Откуда: Москва
Откуда: москва курский вокзал.
Контактная информация:

Re: Помогите пожалуйста!

Сообщение mek » 06 дек 2017, 02:34

Драйвер форсунок другой пробовали?
Дмитрий Москва RVR SPORT GEAR X2

Riddhi
Сообщения: 89
Зарегистрирован: 05 сен 2012, 14:01
Автомобиль: Galant 1.8 GDI '97'
Откуда: Кирово-Чепецк
Контактная информация:

Re: Помогите пожалуйста!

Сообщение Riddhi » 06 дек 2017, 08:58

FreeSlaver писал(а):но чек выдает еще кое что не понятное, 2 длинных и 10 коротких,
у меня была ошибка 1 длинный 10 коротких, на компукторе сказали пропуск зажигания в первом горшке

FreeSlaver
Сообщения: 24
Зарегистрирован: 20 сен 2017, 05:44
Автомобиль: Galant, 1,8 4g93 '97'
Откуда: Краснодар
Откуда: Курган

Re: Помогите пожалуйста!

Сообщение FreeSlaver » 18 дек 2017, 15:41

mek писал(а):Драйвер форсунок другой пробовали?
Да пробовали ничего не изменилось. С наступлением холодов ситуация стала ещё более плачевной. Выкрутил свечи стояли NGK iridium tough нагар белый. Поставил родные свечи EKUC схватывает сразу но все равно троит. Если раньше заводилась нормально а троить начинала со временем то теперь сразу заводится толи на 2 толи на 3 цилиндрах из трубы черный дым. Прогреется до первой метки и начинает работать ещё один цилиндр, на хх очень сильная вибрация несмотря на то что все подушки новые упала мощность двигателя, увеличился расход. Куда ещё дальше копать я не знаю.

Ответить